1blu

»

ID #1313

Updates - Plesk bietet mir Updates an. Können diese installiert werden?

 

Updates innerhalb einer Major-Version (z.B. 9.x) können in aller Regel installiert werden.

 

Ein Upgrade auf eine höhere Major-Version, also z.B. von 9.x auf 10.x, wird derzeit nicht unterstützt.

           

Wichtig: Bitte beachten Sie, dass Updates stets auf eigenes Risiko erfolgen. Bitte erstellen Sie daher vor der Installtion ggf. ein aktuelles Backup Ihrer Daten.

Tags: Plesk, Updates

Verwandte Artikel:

Letzte Änderung der FAQ: 2013-06-19 11:45
Verfasser: 1blu Support-Team
Revision: 1.1


Bewertung der FAQ

Durchschnittliche Bewertung: 2.4 (5 Abstimmungen)

vollkommen überflüssig 1 2 3 4 5 sehr wertvoll

FAQs in dieser Kategorie

Tags

Wichtige FAQs


AGB | Karriere | Kontakt | Impressum